zblog后台的应用中心登录不了 提示错误怎么办?

最近突然有些用户反应自己的zblog网站后台里面的应用中心登录不了,提示错误。

我们先不谈错误,先来谈下后台应用中心登录的正确步骤:

第一步:打开后台–点击应用中心–点击登录应用商城,如下图所示:

zblog后台的应用中心登录不了 提示错误怎么办? 应用中心错误 应用中心登录 应用中心 zblogphp教程 第1张

第二步:应用中心登录需要你输入令牌,点击上图的“点击获取账户登录令牌”跳转到“ https://uc.zblogcn.com/user/security/token ”里面点击生成令牌,如下图:

zblog后台的应用中心登录不了 提示错误怎么办? 应用中心错误 应用中心登录 应用中心 zblogphp教程 第2张

第三步:将生成的令牌复制,回到第一步图片所示界面填写令牌点击登录即可。


最后再来说说按照上面的步骤操作后提示错误应该怎么办?

老文笔记收集了以下几种错误原因:

1、应用中心插件没有升级到最新版导致的(这个原因导致的错误最多);解决办法:后台–应用中心–检查应用更新,把应用中心这个插件升级到最新版即可;

2、账号因为长期没有登录被盗然后会官方暂时关停;这种状况很少很少发生,而且去获取令牌的界面也会有提示的,所以可以忽略掉。

关于zblog后台的应用中心登录不了 提示错误怎么办?的相关内容;如有侵权,请联系老文删除。

赞 (0)
打赏 微信扫一扫 微信扫一扫 支付宝扫一扫 支付宝扫一扫
老文的头像老文
上一篇 2021年11月18日 下午8:54
下一篇 2021年11月18日 下午8:59

相关推荐

  • 使用宝塔面板Shell脚本设置定时重启MySQL服务

    服务器最近用宝塔数据库服务发现偶尔会长时间有很多占用内存的情况,配置也不是很高,只能定时重启一下MySQL服务了。给大家分享一下我的方法,挺简单的。 简单介绍 首先重启MySQL命令是 service mysqld restart,知道了就简单了,只要在计划任务加上shell脚本就好。 操作方法 1、打开计划任务界面,提交下图内容,然后在添加任务即可。 2、…

    2022年3月26日
    1.2K
  • 腾讯云轻量应用服务器云硬盘挂载教程(挂载释放后才能用)

    前言:之前作者买的腾讯云的轻量应用服务器无忧套餐,无忧套餐顾名思义,使用无忧续费同价,良心云名不虚传,但是我买的是低配的硬盘只有50G,考虑到目前的数据增长情况,这个硬盘大小是不够的,比较好的是在用户的呼声下,轻量的产品经理安排上线了轻量的云硬盘,解决了容量不够这一个大问题,必须点赞。下面大家就跟着我的思路来进行硬盘挂载吧。 首先你要在腾讯云控制台,把硬盘挂…

    2022年11月12日
    274
  • WordPress密码忘了_管理员密码找回的三种方法

    用WordPress安装完网站后,时间久了难免会碰到密码忘记的情况。管理员账号没有办法通过忘记密码找回功能,所以只能使用另外的方式,本文就介绍三种简单找回WordPress管理员密码的办法。 FTP修改functions.php找回 如果你记得你网站的FTP信息,那么你可以使用FTP软件来修改主题文件夹里面的functions.php文件实现密码修改。 通过…

    2024年8月11日
    426
  • 如何为WordPress设置自定义静态首页?

    首先我们设置一个php文件,文件名和代码都可以自定义,如show.php及下方代码为例: 代码语言:javascript 复制 <!DOCTYPE HTML> <html> <head> <meta http-equiv=”Content-Type” content=”text/html; charset=utf-8…

    2024年7月31日
    313
  • WordPress程序网站更换域名后文章图片不显示的解决方法

    最近换了域名,发现网站图片不显示,经过一番折腾研究,把Wordpress更换域名后文章图片不显示的问题解决了,先把解决方法总结如下。  插件修改解决 1)安装插件 在Wordpress管理后台 ——》 插件 ——》 安装插件 ——》 搜索插件 ”Velvet Blues Update URLs“ ——》 安装 ——》 启用 2)修改解决 在左侧”工具“ ——…

    2022年3月3日
    864