zblog后台的应用中心登录不了 提示错误怎么办?

最近突然有些用户反应自己的zblog网站后台里面的应用中心登录不了,提示错误。

我们先不谈错误,先来谈下后台应用中心登录的正确步骤:

第一步:打开后台–点击应用中心–点击登录应用商城,如下图所示:

zblog后台的应用中心登录不了 提示错误怎么办? 应用中心错误 应用中心登录 应用中心 zblogphp教程 第1张

第二步:应用中心登录需要你输入令牌,点击上图的“点击获取账户登录令牌”跳转到“ https://uc.zblogcn.com/user/security/token ”里面点击生成令牌,如下图:

zblog后台的应用中心登录不了 提示错误怎么办? 应用中心错误 应用中心登录 应用中心 zblogphp教程 第2张

第三步:将生成的令牌复制,回到第一步图片所示界面填写令牌点击登录即可。


最后再来说说按照上面的步骤操作后提示错误应该怎么办?

老文笔记收集了以下几种错误原因:

1、应用中心插件没有升级到最新版导致的(这个原因导致的错误最多);解决办法:后台–应用中心–检查应用更新,把应用中心这个插件升级到最新版即可;

2、账号因为长期没有登录被盗然后会官方暂时关停;这种状况很少很少发生,而且去获取令牌的界面也会有提示的,所以可以忽略掉。

关于zblog后台的应用中心登录不了 提示错误怎么办?的相关内容;如有侵权,请联系老文删除。

赞 (0)
打赏 微信扫一扫 微信扫一扫 支付宝扫一扫 支付宝扫一扫
老文的头像老文
上一篇 2021年11月18日 下午8:54
下一篇 2021年11月18日 下午8:59

相关推荐

  • 宝塔面板安装指定历史版本教程

    使用宝塔官方一键命令,直接搭建出来的是最新版的宝塔。但是,很多时候我们需要使用低版本的,这个时候就没有办法直接使用一键命令来搭建了。下面就讲讲怎么安装指定历史版本宝塔面板。 一、版本合集(2022年1月6日更新) http://download.bt.cn/install/update/LinuxPanel-1.0.3.zip http://download…

    2022年5月16日
    866
  • wordpress批量删除所有用户的数据库命令

    一、wordpress如何删除所有用户,只保留管理员 据说可以用插件。但我还是感觉sql命令更直接。 提醒:数据库任何操作之前,都要确保好已经做了备份! 1:删除没有文章的用户 DELETE FROM wp_users WHERE ID NOT IN (SELECT post_author FROM wp_posts); 2:删除不存在用户的元数据 DELE…

    2021年8月12日
    748
  • 用代码实现WordPress防止发表重复标题的文章

    其实所有插件后端代码都等同于加入到 functions.php 的代码片段,functions.php 里的代码片段可以做成插件,那么反过来插件自然也可以集成到 functions.php 里面。插件主要是方便管理,但同时也增加了静态资源请求数,如果你知道怎么处理这些请求,其实用不用插件也知道该如何优化网站 —— 不啰嗦了。 下面老文笔记就直接贴上代码版的吧…

    2022年11月28日
    173
  • WordPress安装更新主题、插件时需要FTP的解决办法

    由于今天换服务器了,wordpress搬家了一下,结果更新插件的时候,出现如图现象:或者有时候,我们在安装主题的时候,也会报同样的错误,如下图: 解决方法 不管是上面任意一种错误,还是有类似的 FTP 或 SFTP 错误,其实,我们都可以解决。具体的解决操作步骤如下: 第一步:连接FTP或服务器,再网站根目录,找到wp-config.php 配置文件。 在代…

    2023年5月27日
    594
  • WordPress怎么自动发布文章

    WordPress具有定期发布文章的功能。在发布界面中,有一个按钮用于立即发布和编辑文章。单击此处可编辑发布文章的时间。 因此,我们可以设置在特定时间发布文章的时间: 为什么我们需要定期发表文章?定期发表文章有哪些优点和缺点?为什么我们需要使用WordPress的定时发帖功能?对于搜索引擎和用户体验来说,在固定时间发布文章是一种非常好的体验。 因为如果我们网…

    2023年1月4日
    243