zblog后台的应用中心登录不了 提示错误怎么办?

最近突然有些用户反应自己的zblog网站后台里面的应用中心登录不了,提示错误。

我们先不谈错误,先来谈下后台应用中心登录的正确步骤:

第一步:打开后台–点击应用中心–点击登录应用商城,如下图所示:

zblog后台的应用中心登录不了 提示错误怎么办? 应用中心错误 应用中心登录 应用中心 zblogphp教程 第1张

第二步:应用中心登录需要你输入令牌,点击上图的“点击获取账户登录令牌”跳转到“ https://uc.zblogcn.com/user/security/token ”里面点击生成令牌,如下图:

zblog后台的应用中心登录不了 提示错误怎么办? 应用中心错误 应用中心登录 应用中心 zblogphp教程 第2张

第三步:将生成的令牌复制,回到第一步图片所示界面填写令牌点击登录即可。


最后再来说说按照上面的步骤操作后提示错误应该怎么办?

老文笔记收集了以下几种错误原因:

1、应用中心插件没有升级到最新版导致的(这个原因导致的错误最多);解决办法:后台–应用中心–检查应用更新,把应用中心这个插件升级到最新版即可;

2、账号因为长期没有登录被盗然后会官方暂时关停;这种状况很少很少发生,而且去获取令牌的界面也会有提示的,所以可以忽略掉。

关于zblog后台的应用中心登录不了 提示错误怎么办?的相关内容;如有侵权,请联系老文删除。

(0)
打赏 微信扫一扫 微信扫一扫 支付宝扫一扫 支付宝扫一扫
老文的头像老文
上一篇 2021年11月18日 下午8:54
下一篇 2021年11月18日 下午8:59

相关推荐

  • 怎么升级flarum论坛所有的插件?

    最近我要配置一个封禁IP的插件,一直提醒我Flarum的内核版本过低,需要设置1.8.3。   安装插件报错,提醒升级论坛内核版本 而我正好要升级Flarum论坛的所有插件,所以我是按以下步骤进行的: 1.升级前的准备 备份网站数据和数据库。这是非常重要的步骤,以防止在升级过程中发生任何数据丢失。 停用所有安装的第三方插件。特别是那些你自己安装的、…

    2024年7月31日
    301
  • 宝塔面板降级7.7.0方法

    这个版本可以不用强制登录宝塔账号7.7.0安装方法 纯原版安装:wget -O install.sh http://blog.fqidc.cn/bt/install_6.0.sh && bash install.sh 如已经安装宝塔最新版降级脚本如下: wget http://download.bt.cn/install/update/Lin…

    2024年7月27日
    384
  • WordPress“正在执行例行维护,请一分钟后回来”解决方法

    在WordPress 3.X的版本当中,加入了升级维护的显示功能。例如WordPress网站正在升级或者安装、升级插件的时候,访问首页将会显示“正在执行例行维护,请一分钟后回来。”如果一切顺利,这个显示将会过一段时间后消失变为正常的首页。但也有例外,有时候即使是安装成功了,这个提示也会一直存在。 解决方法: 请先通过FTP进入WordPress网站根目录,看…

    2021年8月12日
    496
  • WordPress程序网站更换域名后文章图片不显示的解决方法

    最近换了域名,发现网站图片不显示,经过一番折腾研究,把Wordpress更换域名后文章图片不显示的问题解决了,先把解决方法总结如下。  插件修改解决 1)安装插件 在Wordpress管理后台 ——》 插件 ——》 安装插件 ——》 搜索插件 ”Velvet Blues Update URLs“ ——》 安装 ——》 启用 2)修改解决 在左侧”工具“ ——…

    2022年3月3日
    863
  • 一台服务器主机可以备案多少个域名

    前日,把小站申请ICP备案,以便能托管在国内主机上,提升访问速度,结果在腾讯云备案系统添加新网站时,提示一台云服务器只允许提交5个网站备案信息。可我记得原来在阿里云时,我有7个域名备案的。于是我查询了几大云服务商家对备案数量的限制规定,具体情况如下。 腾讯云 个人账号一台云服务器(CVM)可以备案5个域名,企业账号可以生成5个授权码并加服务器本身可备案的5个…

    2021年9月7日
    511