zblog后台的应用中心登录不了 提示错误怎么办?

最近突然有些用户反应自己的zblog网站后台里面的应用中心登录不了,提示错误。

我们先不谈错误,先来谈下后台应用中心登录的正确步骤:

第一步:打开后台–点击应用中心–点击登录应用商城,如下图所示:

zblog后台的应用中心登录不了 提示错误怎么办? 应用中心错误 应用中心登录 应用中心 zblogphp教程 第1张

第二步:应用中心登录需要你输入令牌,点击上图的“点击获取账户登录令牌”跳转到“ https://uc.zblogcn.com/user/security/token ”里面点击生成令牌,如下图:

zblog后台的应用中心登录不了 提示错误怎么办? 应用中心错误 应用中心登录 应用中心 zblogphp教程 第2张

第三步:将生成的令牌复制,回到第一步图片所示界面填写令牌点击登录即可。


最后再来说说按照上面的步骤操作后提示错误应该怎么办?

老文笔记收集了以下几种错误原因:

1、应用中心插件没有升级到最新版导致的(这个原因导致的错误最多);解决办法:后台–应用中心–检查应用更新,把应用中心这个插件升级到最新版即可;

2、账号因为长期没有登录被盗然后会官方暂时关停;这种状况很少很少发生,而且去获取令牌的界面也会有提示的,所以可以忽略掉。

关于zblog后台的应用中心登录不了 提示错误怎么办?的相关内容;如有侵权,请联系老文删除。

赞 (0)
打赏 微信扫一扫 微信扫一扫 支付宝扫一扫 支付宝扫一扫
老文的头像老文
上一篇 2021年11月18日 下午8:54
下一篇 2021年11月18日 下午8:59

相关推荐

  • 用纯代码实现wordpress网站地图

    纯代码免插件制作站点地图 如果你比较了解WordPress模板文件的结构,则可以使用下面的免插件代码来制作站点地图。将以下的代码粘贴到HTML页面里(一定要在代码模式下粘贴噢); <?php require(‘./wp-blog-header.php’); header(“Content-type: text/xml”); header(‘HTTP/1…

    2021年10月8日
    427
  • 宝塔挂载磁盘教程

    本文中的磁盘/dev/sdb为笔者测试服务器上的命名,在您的服务器中可能是/dev/xdb、/dev/vdb、/dev/xvdb等等请根据实际情况进行修改 1、创建挂载目录(www为宝塔默认安装目录) mkdir -p /www 2、确认是否没有分区的磁盘,如下图,没有分区的磁盘是/dev/sdb,在您的服务器中可能是/dev/vdb,请注意按照实际名称修改…

    2023年2月5日 • 建站知识
    681
  • 使用宝塔面板Shell脚本设置定时重启MySQL服务

    服务器最近用宝塔数据库服务发现偶尔会长时间有很多占用内存的情况,配置也不是很高,只能定时重启一下MySQL服务了。给大家分享一下我的方法,挺简单的。 简单介绍 首先重启MySQL命令是 service mysqld restart,知道了就简单了,只要在计划任务加上shell脚本就好。 操作方法 1、打开计划任务界面,提交下图内容,然后在添加任务即可。 2、…

    2022年3月26日
    1.2K
  • zblog博客无法上传附件/上传图片失败怎么办?

    zblog论坛里面经常有网友在问“zblog无法上传附件怎么办?”或者“zblog无法上传图片怎么办?”。老文笔记尝试为大家归类几种原因。 1、上传的图片或者附件太大了超出了限制。 解决办法:后台–网站设置–全局设置–允许上传文件的大小(单位MB)。将允许上传文件的大小设置大一些。 2、主机权限不足或者有限制。 解决办法:…

    2022年11月10日
    375
  • zblog博客站点安装的10款常用插件

    zblog是一款十分优秀的博客系统,但很多人都觉得zblog的功能不够强大,那可能是没将插件使用到位,今天文档网为大家分享一下,小编认为想要zblog博客站点强大的话就不得不安装的这10款常用插件。 1、sitemap sitemap插件可以生成xml网站地图,提交到百度站长平台后,更有利于网站内容的抓取。是博客必备插件之一。 2、html地图 html地图…

    2021年8月12日
    731