zblog后台的应用中心登录不了 提示错误怎么办?

最近突然有些用户反应自己的zblog网站后台里面的应用中心登录不了,提示错误。

我们先不谈错误,先来谈下后台应用中心登录的正确步骤:

第一步:打开后台–点击应用中心–点击登录应用商城,如下图所示:

zblog后台的应用中心登录不了 提示错误怎么办? 应用中心错误 应用中心登录 应用中心 zblogphp教程 第1张

第二步:应用中心登录需要你输入令牌,点击上图的“点击获取账户登录令牌”跳转到“ https://uc.zblogcn.com/user/security/token ”里面点击生成令牌,如下图:

zblog后台的应用中心登录不了 提示错误怎么办? 应用中心错误 应用中心登录 应用中心 zblogphp教程 第2张

第三步:将生成的令牌复制,回到第一步图片所示界面填写令牌点击登录即可。


最后再来说说按照上面的步骤操作后提示错误应该怎么办?

老文笔记收集了以下几种错误原因:

1、应用中心插件没有升级到最新版导致的(这个原因导致的错误最多);解决办法:后台–应用中心–检查应用更新,把应用中心这个插件升级到最新版即可;

2、账号因为长期没有登录被盗然后会官方暂时关停;这种状况很少很少发生,而且去获取令牌的界面也会有提示的,所以可以忽略掉。

关于zblog后台的应用中心登录不了 提示错误怎么办?的相关内容;如有侵权,请联系老文删除。

赞 (0)
打赏 微信扫一扫 微信扫一扫 支付宝扫一扫 支付宝扫一扫
老文的头像老文
上一篇 2021年11月18日 下午8:54
下一篇 2021年11月18日 下午8:59

相关推荐

  • WordPress网站设置部分文章内容评论/回复后可见

    如果我们希望隐藏文章部分内容,需要用户评论可见 、回复可见,那么今天这篇WordPress教程文章就刚好适合你。 这个功能实现起来很容易,而且可以提高用户积极性,是一个非常不错的功能。 下面是主要的核心代码。 //WordPress实现文章部分内容评论后可见 function reply_to_read($atts, $content=null) { ext…

    2021年9月4日
    685
  • Discuz论坛网站首页窄屏自定义宽度修改图文教程

    Discuz论坛管理中心默认有窄屏和宽屏的选择,窄屏默认是960px宽度,很多论坛为了页面美观,基本都是1200px的宽度,如何修改DZ论坛首页窄屏宽度大小的呢? 1、在网站根目录中依次打开文件 /template/default/common/common.css 2、直接在文件中快速查找960(文本编辑器中查找快捷键是ctrl+F5)会出现3处,将这3处…

    2024年7月30日 • 建站知识
    192
  • wordpress网站免插件安装sitemap地图

    有时候因为装多了插件导致网站很卡,今天小编来说说纯代码免插件制作站点地图的方法。 对于一些有一定技术基础的站长来说,总是使用插件感觉与自己的身份不匹配,总想着自己写一些代码出来炫耀一下。那就使用下面的免插件制作站点地图吧。 使用Dreamweaver CS6软件新建一个空白的HTML页面;将以下的代码粘贴到HTML页面里(一定要在代码模式下粘贴噢); &lt…

    2021年9月2日
    445
  • 腾讯轻量服务器挂载云硬盘的方法

    操作步骤 使用控制台挂载云硬盘 登录 云硬盘控制台。 在云硬盘列表页,您可以通过以下方法挂载云硬盘: 挂载单个云硬盘:选择状态为“待挂载”的云硬盘所在行右侧的更多 > 挂载。 批量挂载云硬盘:勾选状态为“待挂载”的云硬盘,单击云硬盘列表上方的挂载进行批量挂载。 弹出“挂载到实例”窗口,进入“挂载到实例”步骤。如下图所示: 选择需挂载的实例,并参考以下信…

    2022年11月27日
    223
  • zblog博客站点安装的10款常用插件

    zblog是一款十分优秀的博客系统,但很多人都觉得zblog的功能不够强大,那可能是没将插件使用到位,今天文档网为大家分享一下,小编认为想要zblog博客站点强大的话就不得不安装的这10款常用插件。 1、sitemap sitemap插件可以生成xml网站地图,提交到百度站长平台后,更有利于网站内容的抓取。是博客必备插件之一。 2、html地图 html地图…

    2021年8月12日
    731